Borrar Mensaje demon

Fecha  14/01/2007 22:17
 

Procedente de:
   No mostrado/ Not shown

Navegador:
   Desconocido/Unknown

Sistema Operativo:
   Linux

 
 


 SOLUCIONADO Re: Error al cargar modulos fllite2.1
Hola:

Ya lo tengo funcionando.
Realmente no se trataba del propio facturalux y los modulos.
por alguna razon con la version de PostGreSql 8.0.8 q tenia instalada no reconocia los modulos o su estructura.
He reinstalado la version 7.4.12 y todo sobre ruedas.
A quien le sirva.
Salu2                                                                                                                                                                                                                                                                                                                                


Respuestas (0)



Volver al foro

Responder
Nombre / Nick
EMail
Subject / Titulo
Link a tu Web
Recibir un email cuando mi mensaje sea contestado
Mensaje